5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

【次世代レンタルサーバー】DOSABA!

51 :名無しさん@お腹いっぱい。:2006/03/12(日) 21:22:20 0
トップページに ASP.NET 2.0 対応って書いてあったから喜び勇んで申し込んだのに
まだ使えないみたい。

Plesk(管理ページ)で ASP.NET のページをみると Framework バージョンが
1.1 固定で選択肢無し。

Plesk のホームページ調べたら 7.5.6 で ASP.NET 2.0 に対応したらしいんだが、
ドサバのは 7.5.4。

だまされた・・・?
サポートにメール投げたけどまだ返事こないし。


25 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)