5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

タブファイラー・X-Finder [ x ] Part26

286 :名無しさん@お腹いっぱい。:2011/10/18(火) 06:41:08.80 ID:02x0TuRV0
Perl、Python、RubyはActivePerl 5.10.1.1007、ActivePython 2.6.4.10、ActiveScriptRuby 1.8.7(p249)をインストールすると各スクリプトが使えました。

Rubyは古いバージョンにしか対応していないようで無理として
Pythonはどのバージョンに対応していますか?
11-9-2

245 KB
★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50


read.cgi ver 05.05 2022/08/31 Walang Kapalit ★
FOX ★